<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '81';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.leidschdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.leidschdagblad.nl/favicon-ld.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@leidschdagblad">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28640117.ece/ALTERNATES/w700/img-141016-226.onlineBild.jpg">
    <meta name="author" content="Google, Inc.">
    <meta name="apple-itunes-app" content="app-id=394163550">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.ld">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383477.ece/BINARY/ld-icon175x175.jpeg"><meta property="fb:app_id" content="234626469915247"/><meta property="og:url" content="http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Dochter voor Ron Boszhard"/>
<meta property="og:description" content="Gezinsuitbreiding voor Ron Boszhard. De televisiepresentator en zijn vriendin Emilie Rozenga hebben vrijdagavond een dochter gekregen, meldt De Telegraaf."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28640117.ece/ALTERNATES/w470/img-141016-226.onlineBild.jpg"/>
<meta property="og:site_name" content="Leidsch Dagblad"/>
<meta property="og:author" content="ANP"/>
<script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><meta name="description" content="Gezinsuitbreiding voor Ron Boszhard. De televisiepresentator en zijn vriendin Emilie Rozenga hebben vrijdagavond een dochter gekregen, meldt De Telegraaf. - Dochter voor Ron Boszhard - Actueel regionaal nieuws uit Entertainment verzorgd door Leidsch Dagblad"/>
  <meta name="keywords" content="Zuid-Holland, Nieuws, Dagblad, video, Leiden, Duin en Bollen, Rijn en Veen, Rijnlandroute, De Zilk, Hillegom, Katwijk, Lisse, Noordwijkerhout, Noordwijk, Rijnsburg, Sassenheim, Voorhout, Warmond, Abcoude, Amstelhoek, Baambrugge, De Hoef, Mijdrecht, Montfoort, Oudewater, Vinkeveen, Waverveen"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Leidsch Dagblad"/>
  <meta name="email" content="redactie@leidschdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="canonical" href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28640118.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 558]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><link rel="alternate" type="application/rss+xml" title="Entertainment - ld" href="http://www.leidschdagblad.nl/algemeen/entertainment/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/widgets.min.js?v=eea54"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.leidschdagblad.nl/css/widgets.min.css?v=1e94d" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.leidschdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.leidschdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.leidschdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "81";
  	var publicationUrl  = "http://www.leidschdagblad.nl/";
  	var publicationName = "ld";
  	var templateUrl     = "http://www.leidschdagblad.nl/template/framework/";
  	var sectionId       = "229913";
  	var articleId       = "28640118";

	
	window.tinyMCEPreInit = {
		base: "http://www.leidschdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.leidschdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.leidschdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.leidschdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.leidschdagblad.nl',
    domain:'LD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16083880-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard');
                
                    ga('set', 'dimension4', 'Dochter voor Ron Boszhard');
                
                    ga('set', 'dimension5', 'Gezinsuitbreiding voor Ron Boszhard. De televisiepresentator en zijn vriendin Emilie Rozenga hebben vrijdagavond een dochter gekregen, meldt De Telegraaf.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Leidsch Dagblad
      - Dochter voor Ron Boszhard</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5773714"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/schiphol-door-de-jaren-heen.html" target="_blank"> 
<img src="http://redactie.hdci.nl/gifbannerschiphol.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article15954563.ece/BINARY/LD.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://hdc.leesvoordelig.com/LD011T/" target="_blank" onclick="ga('send','event', 'abonneer', 'HerfstAanbod');">
<b>Herfst aanbod!</b><br>
<b>Probeer nu Leidsch Dagblad</b><br>
5 weken voor € 15,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'Banner');"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=40&cid=47" onclick="_gaq.push([_link','https://actie.leidschdagblad.nl/abonnement-ld/form?id=40&cid=47']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article26370073.ece/BINARY/ld-box-digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick="_gaq.push([_link',http://www.winkelvandekrant.nl/lezersactie']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.leidschdagblad.nl/abonnement-ld?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.leidschdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.leidschdagblad.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.leidschdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/regionaal/?lref=menu"   target="">
								<span>Regionaal</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.leidschdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.leidschdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.leidschdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="entertainment" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.leidschdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "https://ukiplatform.hdci.nl/reset-wachtwoord.html";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.leidschdagblad.nl/algemeen/binnenland/?lref=menusub"  >
		                <span>Binnenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/algemeen/buitenland/?lref=menusub"  >
		                <span>Buitenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/algemeen/cultuur/?lref=menusub"  >
		                <span>Cultuur</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.leidschdagblad.nl/algemeen/entertainment/?lref=menusub"  >
		                <span>Entertainment</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/algemeen/economie/?lref=menusub"  >
		                <span>Economie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/algemeen/politiek/?lref=menusub"  >
		                <span>Politiek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/algemeen/technologie/?lref=menusub"  >
		                <span>Technologie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/algemeen/royalty/?lref=menusub"  >
		                <span>Royalty</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/algemeen/wetenschap/?lref=menusub"  >
		                <span>Wetenschap</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.familieberichtenopinternet.nl/?tekstlinkLD" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27496614.ece/ALTERNATES/w30square/logo%20fam%20ber.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.familieberichtenopinternet.nl/?tekstlinkLD" target="_blank">Familieberichten op internet<br/>Leven & sterven</a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="http://www.facebook.com/pages/LeidenVandaag/268199373239837?ref=hl" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/leidschdagblad" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=LD" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5773830"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Dochter voor Ron Boszhard</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28640117.ece/c5748/ALTERNATES/w600/img-141016-226.onlineBild.jpg" alt="" title="Dochter voor Ron Boszhard" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">Dochter voor Ron Boszhard</figcaption>
                                    </figure>
                <p class="lead">AMSTERDAM - Gezinsuitbreiding voor Ron Boszhard. De televisiepresentator en zijn vriendin Emilie Rozenga hebben vrijdagavond een dochter gekregen, meldt De Telegraaf.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 14-10-2016, 19:59 (Update 14-10-2016, 19:59)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>Het is het eerste kind van de twee. Ron heeft twee kinderen uit zijn vorige relatie, dochter Naomi van 22 en zoon Niels van 19 jaar.</p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/leidschdagblad" data-width="600px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leidschdagblad"><a href="https://www.facebook.com/leidschdagblad">Leidsch Dagblad</a></blockquote></div></div></center>
<br></br><div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28640117.ece/ALTERNATES/w700/img-141016-226.onlineBild.jpg" st_via="" st_url="wont-show" st_title="Dochter voor Ron Boszhard http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard via @leidschdagblad">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=234626469915247&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '234626469915247',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62363&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5774017"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.leidschdagblad.nl\/algemeen\/entertainment\/article28640118.ece\/Dochter-voor-Ron-Boszhard\" data-ob-template=\"leidschdagbladnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28640118"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28640118"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28640118"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28640118"/>
					<input type="hidden" name="homeSectionId" value="229913" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5774017"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28640201.ece/Martin-Garrix-lanceert-7-nummers-tijdens-ADE?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640200.ece/8c672/ALTERNATES/w100/img-141016-239.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28640201.ece/Martin-Garrix-lanceert-7-nummers-tijdens-ADE?lref=SubList">Martin Garrix lanceert 7 nummers tijdens ADE</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640117.ece/c5748/ALTERNATES/w100/img-141016-226.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28640118.ece/Dochter-voor-Ron-Boszhard?lref=SubList">Dochter voor Ron Boszhard</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28640095.ece/Soof-krijgt-vervolg-als-tv-serie?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640094.ece/7976a/ALTERNATES/w100/img-141016-216.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28640095.ece/Soof-krijgt-vervolg-als-tv-serie?lref=SubList">Soof krijgt vervolg als tv-serie</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28640026.ece/Damian-Lewis-terug-naar-West-End?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640025.ece/a307e/ALTERNATES/w100/img-141016-215.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28640026.ece/Damian-Lewis-terug-naar-West-End?lref=SubList">Damian Lewis terug naar West End</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28637885.ece/Bruno-Mars-hoogste-nieuwe-binnenkomer?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28637884.ece/cb967/ALTERNATES/w100/img-141016-169.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28637885.ece/Bruno-Mars-hoogste-nieuwe-binnenkomer?lref=SubList">Bruno Mars hoogste nieuwe binnenkomer</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28637600.ece/Frans-Bauer-stoot-OG3NE-van-de-troon?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28637599.ece/a39e1/ALTERNATES/w100/img-141016-161.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28637600.ece/Frans-Bauer-stoot-OG3NE-van-de-troon?lref=SubList">Frans Bauer stoot O’G3NE van de troon</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28637499.ece/Pino-en-Tommie-willen-volwassen-Sesamstraat?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28637498.ece/34517/ALTERNATES/w100/img-141016-157.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28637499.ece/Pino-en-Tommie-willen-volwassen-Sesamstraat?lref=SubList">Pino en Tommie willen volwassen Sesamstraat</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28637016.ece/Monique-Smit-zingt-Sinterklaasliedjes?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28637015.ece/d5ba3/ALTERNATES/w100/img-141016-140.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28637016.ece/Monique-Smit-zingt-Sinterklaasliedjes?lref=SubList">Monique Smit zingt Sinterklaasliedjes</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28635782.ece/Stevie-Wonder-en-Chaka-Khan-eren-Prince?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28635781.ece/e8010/ALTERNATES/w100/img-141016-107.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28635782.ece/Stevie-Wonder-en-Chaka-Khan-eren-Prince?lref=SubList">Stevie Wonder en Chaka Khan eren Prince</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/entertainment/article28635429.ece/Jorgen-Raymann-vervangt-Ruud-de-Wild-op-BNR?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28635428.ece/b2aa6/ALTERNATES/w100/img-141016-103.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/entertainment/article28635429.ece/Jorgen-Raymann-vervangt-Ruud-de-Wild-op-BNR?lref=SubList">Jörgen Raymann vervangt Ruud de Wild op BNR</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			data-vr-zone="right_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_regio">
				<a  href="/regionaal">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/duinenbollen/article28640166.ece/Crea-boek-beste-idee-van-Katwijk_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 1">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/duinenbollen/article28640166.ece/Crea-boek-beste-idee-van-Katwijk_?lref=r_regionaal">Crea-boek beste idee van Katwijk</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/duinenbollen/article28639920.ece/Andreasplein-in-Katwijk-is-over-een-half-jaar-autovrij?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 2">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/duinenbollen/article28639920.ece/Andreasplein-in-Katwijk-is-over-een-half-jaar-autovrij?lref=r_regionaal">Andreasplein in Katwijk is over een half jaar autovrij</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639903.ece/Paard-met-amazone-te-water-in-Zoeterwoude?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 3">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639903.ece/Paard-met-amazone-te-water-in-Zoeterwoude?lref=r_regionaal">Paard met amazone te water in Zoeterwoude</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639067.ece/Romeins-schip-Victoria-voor-het-eerst-op-Nederlands-water_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 4">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639067.ece/Romeins-schip-Victoria-voor-het-eerst-op-Nederlands-water_?lref=r_regionaal">Romeins schip Victoria voor het eerst op Nederlands water</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639478.ece/Toch-omstreden-subsidie-voor-Voor-Elkaar_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 5">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639478.ece/Toch-omstreden-subsidie-voor-Voor-Elkaar_?lref=r_regionaal">Toch omstreden subsidie voor Voor Elkaar</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639433.ece/OM-blijft-erbij-verdachte-de-cel-in-voor-doodsteken-Pierre?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 6">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639433.ece/OM-blijft-erbij-verdachte-de-cel-in-voor-doodsteken-Pierre?lref=r_regionaal">OM blijft erbij: verdachte de cel in voor doodsteken Pierre</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639317.ece/Zwervend_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 7">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28639317.ece/Zwervend_?lref=r_regionaal">Zwervend</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="polyBlock" >
    <center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5773807"></div></center></div>
<div class="widget code html" ><div class="widget polyBlock topstoryList " >
<div class="frame">
<a href="http://digikrant.leidschdagblad.nl" target="_blank">
<img src="http://www.noordhollandsdagblad.nl/incoming/article26604093.ece/BINARY/" border="0" />
</a>
</div>
</div></div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<div id="qualifio_insert_place_259283" class="qualifio_iframe_wrapper"></div>
 
<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//acties.leidschdagblad.nl/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_259283', 'acties.leidschdagblad.nl', '20', '699C7B97-CFC2-6E09-CEB6-172F67F31985', '100%', '300', '', '', '', 'max-width:336px;margin:0 auto;']);
</script>
 
<noscript><ul id="questions"><li>Stelling: Laat nucleair afval in Petten. Wat vindt u? (lees meer)</li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=KmhKb4T7mJMG2ZvyQIs%2BWKzVWysAbfC6buhaIrPuLlD8hoguuIya4kCkma0%2Byw7NugvY6kIkpAQQqy3BST" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Zuid-Holland">Zuid-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><!-- optie 2 -->
		<div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/duinenbollen/article28633749.ece/Man-zwaargewond-bij-val-van-trap-in-Sassenheim?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/duinenbollen/article28633749.ece/Man-zwaargewond-bij-val-van-trap-in-Sassenheim?lref=mostread">Man zwaargewond bij val van trap in Sassenheim</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28634617.ece/Twee-gewonden-bij-ongeluk-op-A4-bij-Leiden?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28634617.ece/Twee-gewonden-bij-ongeluk-op-A4-bij-Leiden?lref=mostread">Twee gewonden bij ongeluk op A4 bij Leiden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/article28634669.ece/50-miljoen-voor-verbreding-A4-Leiden?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/article28634669.ece/50-miljoen-voor-verbreding-A4-Leiden?lref=mostread">50 miljoen voor verbreding A4 Leiden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28634059.ece/Leids-busstation-wellicht-op-nog-andere-plek?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28634059.ece/Leids-busstation-wellicht-op-nog-andere-plek?lref=mostread">Leids busstation wellicht op nog andere plek</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28627501 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28627499.ece/ALTERNATES/w100/Victoria-3"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28627501.ece/Nationale-archeologiedagen-in-de-Leidse-regio">Nationale archeologiedagen in de Leidse regio</a>
                               </li>
                           <!-- ArtID: 28617660 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28617659.ece/ALTERNATES/w100/kniplaan.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28617660.ece/Alternatief-villawijk-kan-in-de-prullenbak">Alternatief villawijk kan in de prullenbak</a>
                               </li>
                           <!-- ArtID: 28622214 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28622212.ece/ALTERNATES/w100/IMAG2117"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28622214.ece/Rapper-Boef-maakt-videoclip-in-Leiden">Rapper Boef maakt videoclip in Leiden</a>
                               </li>
                           <!-- ArtID: 28277945 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28277944.ece/ALTERNATES/w100/IMG_489926302"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28277945.ece/Knipbrug-bij-Voorschoten-tot-eind-deze-week-afgesloten_">Knipbrug bij Voorschoten tot eind deze week afgesloten</a>
                               </li>
                           <!-- ArtID: 28596975 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.haarlemsdagblad.nl/thema/mens/article28596974.ece/ALTERNATES/w100/29-09-2016%20Baanbrekend%20Ida%20HR-3481%20(002)"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/thema/mens/article28596975.ece/Baanbrekend-solliciteren-het-grote-aanpassings-quotient-van-Ida-Kok">Baanbrekend solliciteren: het grote aanpassings quotiënt van Ida Kok</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/extra/klikhier/article28637152.ece/Facebook-videos-nu-ook-op-televisie-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/extra/klikhier/article28637151.ece/f8ff5/ALTERNATES/w100/TECHNOLOGY-INTERNET-FACEBOOK.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/extra/klikhier/article28637152.ece/Facebook-videos-nu-ook-op-televisie-video?lref=r_video">Facebook-video’s nu ook op televisie [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28634274.ece/Floortje-wint-Gouden-Televizier-Ring-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28634273.ece/5d40f/ALTERNATES/w100/img-131016-306.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28634274.ece/Floortje-wint-Gouden-Televizier-Ring-video?lref=r_video">Floortje wint Gouden Televizier-Ring [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/buitenland/article28633901.ece/Gorilla-ontsnapt-in-Londense-dierentuin?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28633900.ece/c29bc/ALTERNATES/w100/img-131016-277.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/buitenland/article28633901.ece/Gorilla-ontsnapt-in-Londense-dierentuin?lref=r_video">Gorilla ontsnapt in Londense dierentuin</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<center>
<iframe src="https://www.bva-auctions.com/static/feeds/leidschdagblad/index.html?veiling=leidschdagblad&logo=images/bva_header_img.png&logohref=https://www.bva-auctions.com%2F%3Futm_medium%3Dbanner%26utm_source%3DLeidschDagblad%26utm_campaign%3Dbva-top" width="300" height="300" scrolling="no" marginheight="0px" frameborder="0" align="middle">
</iframe>
<br>
<br>
</center><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.leidschdagblad.nl/sport/sportregionaal/">Sport Regionaal</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28638677.ece/Basketballers-Grasshoppers-in-kwartfinale-op-WK-3x3-China?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28638677.ece/Basketballers-Grasshoppers-in-kwartfinale-op-WK-3x3-China?lref=r_sport">Basketballers Grasshoppers in kwartfinale op WK 3x3 China</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28638484.ece/Kasper-Averink-Ik-weet-niet-hoe-de-ZZ-fans-gaan-reageren_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.leidschdagblad.nl/sport/sportregionaal/article28638483.ece/baabc/ALTERNATES/w100/EB2014012920949.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28638484.ece/Kasper-Averink-Ik-weet-niet-hoe-de-ZZ-fans-gaan-reageren_?lref=r_sport">Kasper Averink: ’Ik weet niet hoe de ZZ-fans gaan reageren’</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28638339.ece/Rebound-magazine-sterft-een-zachte-dood_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.leidschdagblad.nl/sport/sportregionaal/article28638338.ece/e5ad5/ALTERNATES/w100/rebound"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28638339.ece/Rebound-magazine-sterft-een-zachte-dood_?lref=r_sport">Rebound magazine sterft een zachte dood</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28638228.ece/Bokser-Gino-da-Fonseca-Wij-zijn-ook-entertainers_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.leidschdagblad.nl/sport/sportregionaal/article28638227.ece/bfcca/ALTERNATES/w100/-_sm20160402_1394_3_1_RK7L3Q.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28638228.ece/Bokser-Gino-da-Fonseca-Wij-zijn-ook-entertainers_?lref=r_sport">Bokser Gino da Fonseca: ’Wij zijn ook entertainers’</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28633589.ece/In-de-kijker_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.leidschdagblad.nl/sport/sportregionaal/article28633588.ece/7696b/ALTERNATES/w100/Nieuwenhuize_Roomburg_hockey.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28633589.ece/In-de-kijker_?lref=r_sport">In de kijker</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.leidschdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/buitenland/article28640180.ece/Haitianen-kiezen-20-november-nieuwe-president?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640179.ece/df28a/ALTERNATES/w100/img-141016-238.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/buitenland/article28640180.ece/Haitianen-kiezen-20-november-nieuwe-president?lref=r_buitenland">Haïtianen kiezen 20 november nieuwe president</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/buitenland/article28640143.ece/Trump-weer-van-aanranding-beschuldigd?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640142.ece/d25e7/ALTERNATES/w100/img-141016-230.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/buitenland/article28640143.ece/Trump-weer-van-aanranding-beschuldigd?lref=r_buitenland">Trump weer van aanranding beschuldigd</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/buitenland/article28640102.ece/Extremisten-schieten-militairen-dood-in-Sinai?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640101.ece/1462c/ALTERNATES/w100/img-141016-220.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/buitenland/article28640102.ece/Extremisten-schieten-militairen-dood-in-Sinai?lref=r_buitenland">Extremisten schieten militairen dood in Sinaï</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.leidschdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28640115.ece/Ouwehand-PvdD-terug-in-Tweede-Kamer?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640114.ece/4fbdd/ALTERNATES/w100/img-141016-225.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28640115.ece/Ouwehand-PvdD-terug-in-Tweede-Kamer?lref=r_binnenland">Ouwehand (PvdD) terug in Tweede Kamer</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28640097.ece/Scholen-beginnen-later-om-nieuw-spoorboekje?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28640096.ece/a66db/ALTERNATES/w100/img-141016-217.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28640097.ece/Scholen-beginnen-later-om-nieuw-spoorboekje?lref=r_binnenland">'Scholen beginnen later om nieuw spoorboekje'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28639587.ece/2-euro-om-te-stemmen-op-PvdA-lijsttrekker?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28639586.ece/6ac7c/ALTERNATES/w100/img-141016-204.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28639587.ece/2-euro-om-te-stemmen-op-PvdA-lijsttrekker?lref=r_binnenland">2 euro om te stemmen op PvdA-lijsttrekker</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Leidsch Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article1570091.ece/Over-de-krant"  >
              		Over Leidsch Dagblad</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/algemene-leveringsvoorwaarden"  target="_blank" >
              		Leveringsvoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://corporate.tmg.nl/nl/privacy-verklaring"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.leidschdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article10969811.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article2097591.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article2096441.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.leidschdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article6675481.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article2095811.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.leidschdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=39&cid=47"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=40&cid=47"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=41&cid=47"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="http://www.leidschdagblad.nl/standalone/article10806391.ece" target="_blank">©
			2016&nbsp;Leidsch Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.leidschdagblad.nl/analysis-logger/Logger?rt=1&ctxId=229913&pubId=81&cat=&meta=read-Article&objId=28640118&type=article&title=Dochter+voor+Ron+Boszhard&url=http%3a%2f%2fwww.leidschdagblad.nl%2falgemeen%2fentertainment%2farticle28640118.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.leidschdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=229913&amp;pubId=81&amp;cat=&amp;meta=read-Article&amp;objId=28640118&amp;type=article&amp;title=Dochter+voor+Ron+Boszhard&amp;url=http%3a%2f%2fwww.leidschdagblad.nl%2falgemeen%2fentertainment%2farticle28640118.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
