<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '81';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.leidschdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.leidschdagblad.nl/favicon-ld.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@leidschdagblad">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28925676.ece/ALTERNATES/w700/img-080117-009.onlineBild.jpg">
    <meta name="author" content="Google, Inc.">
    <meta name="apple-itunes-app" content="app-id=394163550">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.ld">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383477.ece/BINARY/ld-icon175x175.jpeg"><meta property="fb:app_id" content="234626469915247"/><meta property="og:url" content="http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kramer heeft negende titel voor het grijpen"/>
<meta property="og:description" content="Schaatser Sven Kramer heeft zondag zijn negende Europese titel allround voor het grijpen. De dertigjarige Fries sloot de eerste dag in Heerenveen als leider in het klassement af dankzij een ijzersterke 5000 meter (6.10,58). Hij bouwde daardoor een marge van 0,75 seconde op Jan Blokhuijsen op voor de 1500 meter van zondag."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28925676.ece/ALTERNATES/w470/img-080117-009.onlineBild.jpg"/>
<meta property="og:site_name" content="Leidsch Dagblad"/>
<meta property="og:author" content="ANP"/>
<script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><meta name="description" content="Schaatser Sven Kramer heeft zondag zijn negende Europese titel allround voor het grijpen. De dertigjarige Fries sloot de eerste dag in Heerenveen als leider in het klassement af dankzij een ijzersterke 5000 meter (6.10,58). Hij bouwde daardoor een marge van 0,75 seconde op Jan Blokhuijsen op voor de 1500 meter van zondag. - Kramer heeft negende titel voor het grijpen - Actueel regionaal nieuws uit Sport Algemeen verzorgd door Leidsch Dagblad"/>
  <meta name="keywords" content="Zuid-Holland, Nieuws, Dagblad, video, Leiden, Duin en Bollen, Rijn en Veen, Rijnlandroute, De Zilk, Hillegom, Katwijk, Lisse, Noordwijkerhout, Noordwijk, Rijnsburg, Sassenheim, Voorhout, Warmond, Abcoude, Amstelhoek, Baambrugge, De Hoef, Mijdrecht, Montfoort, Oudewater, Vinkeveen, Waverveen"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Leidsch Dagblad"/>
  <meta name="email" content="redactie@leidschdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="canonical" href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28925677.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 558]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><link rel="alternate" type="application/rss+xml" title="Sport Algemeen - ld" href="http://www.leidschdagblad.nl/sport/sportalgemeen/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.leidschdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.leidschdagblad.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.leidschdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.leidschdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.leidschdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "81";
  	var publicationUrl  = "http://www.leidschdagblad.nl/";
  	var publicationName = "ld";
  	var templateUrl     = "http://www.leidschdagblad.nl/template/framework/";
  	var sectionId       = "230213";
  	var articleId       = "28925677";

	
	window.tinyMCEPreInit = {
		base: "http://www.leidschdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.leidschdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.leidschdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.leidschdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.leidschdagblad.nl',
    domain:'LD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16083880-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen');
                
                    ga('set', 'dimension4', 'Kramer heeft negende titel voor het grijpen');
                
                    ga('set', 'dimension5', 'Schaatser Sven Kramer heeft zondag zijn negende Europese titel allround voor het grijpen. De dertigjarige Fries sloot de eerste dag in Heerenveen als leider in het klassement af dankzij een ijzersterke 5000 meter (6.10,58). Hij bouwde daardoor een marge van 0,75 seconde op Jan Blokhuijsen op voor de 1500 meter van zondag.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Leidsch Dagblad
      - Kramer heeft negende titel voor het grijpen</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5773714"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/tablet.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article15954563.ece/BINARY/LD.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://actie.leidschdagblad.nl/webproef/form?id=157&cid=170" target="_blank" onclick="ga('send','event', 'abonneer', 'HerfstAanbod');">
<b>Winter aanbod!</b><br>
<b>Probeer nu Leidsch Dagblad</b><br>
6 weken voor € 18,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'Banner');"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=40&cid=47" onclick="_gaq.push([_link','https://actie.leidschdagblad.nl/abonnement-ld/form?id=40&cid=47']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article26370073.ece/BINARY/ld-box-digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick="_gaq.push([_link',http://www.winkelvandekrant.nl/lezersactie']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.leidschdagblad.nl/abonnement-ld?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.leidschdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.leidschdagblad.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.leidschdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/regionaal/?lref=menu"   target="">
								<span>Regionaal</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.leidschdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.leidschdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.leidschdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.leidschdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="sportalgemeen_mirror" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.leidschdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "https://ukiplatform.hdci.nl/reset-wachtwoord.html";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.leidschdagblad.nl/sport/sportregionaal/?lref=menusub"  >
		                <span>Sport Regionaal</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.leidschdagblad.nl/sport/sportalgemeen/?lref=menusub"  >
		                <span>Sport Algemeen</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/sport/voetbaluitslagen/?lref=menusub"  >
		                <span>Voetbaluitslagen</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/sport/sportregionaal/zzleiden/?lref=menusub"  >
		                <span>ZZ Leiden</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.leidschdagblad.nl/singelloop/?lref=menusub"  >
		                <span>Singelloop</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.familieberichtenopinternet.nl/?tekstlinkLD" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27496614.ece/ALTERNATES/w30square/logo%20fam%20ber.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.familieberichtenopinternet.nl/?tekstlinkLD" target="_blank">Familieberichten op internet<br/>Leven & sterven</a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="http://www.facebook.com/leidschdagblad" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/leidschdagblad" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=LD" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5773830"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Kramer heeft negende titel voor het grijpen</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28925676.ece/59a11/ALTERNATES/w600/img-080117-009.onlineBild.jpg" alt="" title="Kramer heeft negende titel voor het grijpen" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">Kramer heeft negende titel voor het grijpen</figcaption>
                                    </figure>
                <p class="lead">HEERENVEEN - Schaatser Sven Kramer heeft zondag zijn negende Europese titel allround voor het grijpen. De dertigjarige Fries sloot de eerste dag in Heerenveen als leider in het klassement af dankzij een ijzersterke 5000 meter (6.10,58). Hij bouwde daardoor een marge van 0,75 seconde op Jan Blokhuijsen op voor de 1500 meter van zondag.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 8-1-2017, 4:49 (Update 8-1-2017, 4:49)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>Na de schaatsmijl volgt nog de 10.000 meter. De 1500 meter begint rond 14.00 uur in Thialf. Kramer rijdt tegen Blokhuijsen in de laatste rit.</p><p>Bij de eerste editie van het EK sprint voor vrouwen zijn Marrit Leenstra en Jorien ter Mors nog in de race voor de ereplekken. Ter Mors begon het toernooi als favoriete, maar wist zaterdag tijdens de openingsdag niet te imponeren en is voorlopig vierde.</p><p><div id="inArtVid" class="inArtVid"></div></p>

                                <script type="text/javascript">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</script>
                            <p>Leenstra neemt, met nog een 500 en 1000 meter te gaan, de derde plek in. De achterstand van de Friezin op klassementleidster Karolina Erbanova uit Tsjechië is 0,45 seconden. Ter Mors moet 0,47 goed zien te maken op Erbanova.</p><p>Rond 13.30 uur beginnen de vrouwen aan hun tweede 500 meter.</p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/leidschdagblad" data-width="600px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leidschdagblad"><a href="https://www.facebook.com/leidschdagblad">Leidsch Dagblad</a></blockquote></div></div></center>
<br></br><div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28925676.ece/ALTERNATES/w700/img-080117-009.onlineBild.jpg" st_via="" st_url="wont-show" st_title="Kramer heeft negende titel voor het grijpen http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen via @leidschdagblad">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=234626469915247&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '234626469915247',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62363&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5774017"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.leidschdagblad.nl\/sport\/sportalgemeen\/article28925677.ece\/Kramer-heeft-negende-titel-voor-het-grijpen\" data-ob-template=\"leidschdagbladnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28925677"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28925677"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28925677"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28925677"/>
					<input type="hidden" name="homeSectionId" value="230213" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5774017"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925676.ece/59a11/ALTERNATES/w100/img-080117-009.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/article28925677.ece/Kramer-heeft-negende-titel-voor-het-grijpen?lref=SubList">Kramer heeft negende titel voor het grijpen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/article28925667.ece/Kluge-en-Grasmann-terug-aan-kop-in-Zesdaagse?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925666.ece/1c86c/ALTERNATES/w100/img-080117-003.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/article28925667.ece/Kluge-en-Grasmann-terug-aan-kop-in-Zesdaagse?lref=SubList">Kluge en Grasmann terug aan kop in Zesdaagse</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925636.ece/Napoli-klopt-Sampdoria-in-blessuretijd?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925635.ece/36cf1/ALTERNATES/w100/img-070117-171.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925636.ece/Napoli-klopt-Sampdoria-in-blessuretijd?lref=SubList">Napoli klopt Sampdoria in blessuretijd</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925605.ece/Ben-Yedder-schiet-Sevilla-naar-plek-twee?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925604.ece/ee1b8/ALTERNATES/w100/img-070117-169.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925605.ece/Ben-Yedder-schiet-Sevilla-naar-plek-twee?lref=SubList">Ben Yedder schiet Sevilla naar plek twee</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925603.ece/Overtoom-niet-naar-Go-Ahead?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925602.ece/7657c/ALTERNATES/w100/img-070117-168.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925603.ece/Overtoom-niet-naar-Go-Ahead?lref=SubList">Overtoom niet naar Go Ahead</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925570.ece/Technisch-directeur-Valencia-stapt-op?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925569.ece/72fa2/ALTERNATES/w100/img-070117-166.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925570.ece/Technisch-directeur-Valencia-stapt-op?lref=SubList">Technisch directeur Valencia stapt op</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925415.ece/Giroud-voorkomt-replay-voor-Arsenal?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925414.ece/787b9/ALTERNATES/w100/img-070117-160.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925415.ece/Giroud-voorkomt-replay-voor-Arsenal?lref=SubList">Giroud voorkomt 'replay' voor Arsenal</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925289.ece/Oud-internationals-boeken-zege-op-HFC?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925288.ece/3d701/ALTERNATES/w100/img-070117-154.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925289.ece/Oud-internationals-boeken-zege-op-HFC?lref=SubList">Oud-internationals boeken zege op HFC</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925239.ece/Thiago-Bayern-loopt-spierblessure-op?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925238.ece/ac45c/ALTERNATES/w100/img-070117-150.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/voetbal/article28925239.ece/Thiago-Bayern-loopt-spierblessure-op?lref=SubList">Thiago (Bayern) loopt spierblessure op</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/article28925237.ece/Djokovic-is-Murray-de-baas-in-Doha?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925236.ece/66523/ALTERNATES/w100/img-070117-149.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/article28925237.ece/Djokovic-is-Murray-de-baas-in-Doha?lref=SubList">Djokovic is Murray de baas in Doha</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			data-vr-zone="right_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_regio">
				<a  href="/regionaal">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28925654.ece/Motor-handbalsters-Foreholte-draait-moeizaam-warm_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 1">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28925654.ece/Motor-handbalsters-Foreholte-draait-moeizaam-warm_?lref=r_regionaal">Motor handbalsters Foreholte draait moeizaam warm</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28925618.ece/Overval-in-Flemingstraat-Leiden?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 2">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28925618.ece/Overval-in-Flemingstraat-Leiden?lref=r_regionaal">Overval in Flemingstraat Leiden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/ldpolitieklive/article28925241.ece/Gijs-van-Dijk-PvdA-voor-meer-vaste-contracten?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 3">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/ldpolitieklive/article28925241.ece/Gijs-van-Dijk-PvdA-voor-meer-vaste-contracten?lref=r_regionaal">Gijs van Dijk (PvdA) voor meer vaste contracten </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28925227.ece/Buurtbewoners-blinddoeken-standbeeld-Boerhaave-uit-protest-tegen-busstation?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 4">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28925227.ece/Buurtbewoners-blinddoeken-standbeeld-Boerhaave-uit-protest-tegen-busstation?lref=r_regionaal">Buurtbewoners blinddoeken standbeeld Boerhaave uit protest tegen busstation</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28925159.ece/Giovialli-Serbony-per-direct-weg-bij-VVSB?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 5">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28925159.ece/Giovialli-Serbony-per-direct-weg-bij-VVSB?lref=r_regionaal">Giovialli Serbony per direct weg bij VVSB</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/rijnenveen/article28925050.ece/Deel-van-Koudekerk-zonder-stroom-na-ontplofte-kabel-update?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 6">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/rijnenveen/article28925050.ece/Deel-van-Koudekerk-zonder-stroom-na-ontplofte-kabel-update?lref=r_regionaal">Deel van Koudekerk zonder stroom na ontplofte kabel [update]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/rijnenveen/article28925039.ece/Twintig-biedingen-op-Kevereiland-in-Kagerplassen?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 7">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/rijnenveen/article28925039.ece/Twintig-biedingen-op-Kevereiland-in-Kagerplassen?lref=r_regionaal">Twintig biedingen op Kevereiland in Kagerplassen</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="polyBlock" >
    <center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5773807"></div></center></div>
<div class="widget code html" ><div class="widget polyBlock topstoryList " >
<div class="frame">
<a href="http://digikrant.leidschdagblad.nl" target="_blank">
<img src="http://www.noordhollandsdagblad.nl/incoming/article26604093.ece/BINARY/" border="0" />
</a>
</div>
</div></div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<div id="qualifio_insert_place_259283" class="qualifio_iframe_wrapper"></div>
 
<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//acties.leidschdagblad.nl/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_259283', 'acties.leidschdagblad.nl', '20', '699C7B97-CFC2-6E09-CEB6-172F67F31985', '100%', '300', '', '', '', 'max-width:336px;margin:0 auto;']);
</script>
 
<noscript><ul id="questions"><li>Stelling: Laat nucleair afval in Petten. Wat vindt u? (lees meer)</li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=KmhKb4T7mJMG2ZvyQIs%2BWKzVWysAbfC6buhaIrPuLlD8hoguuIya4kCkma0%2Byw7NugvY6kIkpAQQqy3BST" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Zuid-Holland">Zuid-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><!-- optie 2 -->
		<div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28924165.ece/Gladheid-oorzaak-ruim-300-ongelukken?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28924165.ece/Gladheid-oorzaak-ruim-300-ongelukken?lref=mostread">Gladheid oorzaak ruim 300 ongelukken</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/duinenbollen/article28924938.ece/Veel-schade-door-brandende-wasdroger?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/duinenbollen/article28924938.ece/Veel-schade-door-brandende-wasdroger?lref=mostread">Veel schade door brandende wasdroger</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/regionaal/leidenenregio/article28925618.ece/Overval-in-Flemingstraat-Leiden?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28925618.ece/Overval-in-Flemingstraat-Leiden?lref=mostread">Overval in Flemingstraat Leiden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28924139.ece/Haarlemse-VVD-voorzitter-is-PVV-kandidaat-Tweede-Kamer?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28924139.ece/Haarlemse-VVD-voorzitter-is-PVV-kandidaat-Tweede-Kamer?lref=mostread">Haarlemse VVD-voorzitter is PVV-kandidaat Tweede Kamer</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28923424 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.leidschdagblad.nl/regionaal/duinenbollen/article28923419.ece/ALTERNATES/w100/1"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/duinenbollen/article28923424.ece/Man-redt-hondje-uit-ijskoud-water-Katwijk">Man redt hondje uit ijskoud water Katwijk</a>
                               </li>
                           <!-- ArtID: 28907513 -->
                               <li class=" pointer">
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28907513.ece/Man-in-Leiden-aangehouden-na-beledigingen">Man in Leiden aangehouden na beledigingen</a>
                               </li>
                           <!-- ArtID: 28923862 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28923861.ece/ALTERNATES/w100/idse_Marie_in_de_Doelensteeg.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/leidenenregio/article28923862.ece/Achtervolgd-door-oude-zaak_">Achtervolgd door oude zaak</a>
                               </li>
                           <!-- ArtID: 28920929 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/metropool/article28920926.ece/ALTERNATES/w100/ANP-33449936"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/regionaal/metropool/article28920929.ece/Universiteit-Leiden-en-Naturalis-ontsluiten-herbaria-die-eeuwenlang-lagen-opgeborgen_">Universiteit Leiden en Naturalis ontsluiten herbaria die eeuwenlang lagen opgeborgen</a>
                               </li>
                           <!-- ArtID: 28918648 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28918647.ece/ALTERNATES/w100/img-050117-110.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.leidschdagblad.nl/algemeen/royalty/article28918648.ece/Pieter-van-Vollenhoven-geniet-van-werk">Pieter van Vollenhoven geniet van werk</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportalgemeen/article28921385.ece/Carlos-Sainz-geeft-op-in-Dakar-na-crash-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28921384.ece/41186/ALTERNATES/w100/img-060117-080.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportalgemeen/article28921385.ece/Carlos-Sainz-geeft-op-in-Dakar-na-crash-video?lref=r_video">Carlos Sainz geeft op in Dakar na crash [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/extra/klikhier/article28919427.ece/Viskid-Boaz-razend-populair-op-Youtube?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28919624.ece/f5e41/ALTERNATES/w100/Viskid.png"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/extra/klikhier/article28919427.ece/Viskid-Boaz-razend-populair-op-Youtube?lref=r_video">Viskid Boaz razend populair op Youtube</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28920464.ece/Lichaam-gevonden-in-uitgebrande-woning-in-Hoorn-video?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28920463.ece/bcc5b/ALTERNATES/w100/IMG-20170105-WA0019%20(1)"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28920464.ece/Lichaam-gevonden-in-uitgebrande-woning-in-Hoorn-video?lref=r_video">Lichaam gevonden in uitgebrande woning in Hoorn [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<center>
<iframe src="https://www.bva-auctions.com/static/feeds/leidschdagblad/index.html?veiling=leidschdagblad&logo=images/bva_header_img.png&logohref=https://www.bva-auctions.com%2F%3Futm_medium%3Dbanner%26utm_source%3DLeidschDagblad%26utm_campaign%3Dbva-top" width="300" height="300" scrolling="no" marginheight="0px" frameborder="0" align="middle">
</iframe>
<br>
<br>
</center><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.leidschdagblad.nl/sport/sportregionaal/">Sport Regionaal</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28925654.ece/Motor-handbalsters-Foreholte-draait-moeizaam-warm_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28925654.ece/Motor-handbalsters-Foreholte-draait-moeizaam-warm_?lref=r_sport">Motor handbalsters Foreholte draait moeizaam warm</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28925159.ece/Giovialli-Serbony-per-direct-weg-bij-VVSB?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/incoming/article28925144.ece/5e06d/ALTERNATES/w100/20161214-REGIOSPORT-LRV-LRV013---HDC---_KD1612131_170716758.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28925159.ece/Giovialli-Serbony-per-direct-weg-bij-VVSB?lref=r_sport">Giovialli Serbony per direct weg bij VVSB</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28923962.ece/Grasshoppers-is-titel-kwijt?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28923962.ece/Grasshoppers-is-titel-kwijt?lref=r_sport">Grasshoppers is ’titel’ kwijt</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28923948.ece/Esmee-van-Marwijk-vijfde-op-Masters?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<a class="nophoto"  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28923948.ece/Esmee-van-Marwijk-vijfde-op-Masters?lref=r_sport">Esmée van Marwijk vijfde op Masters</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.leidschdagblad.nl/sport/sportregionaal/article28921062.ece/Jan-en-Henny-Kenemans-beleven-zondag-hun-laatste-Meerhorstloop-in-Stompwijk-als-organisatoren_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.leidschdagblad.nl/sport/sportregionaal/article28921061.ece/12d48/ALTERNATES/w100/voor_de_35ste_keer_de_Meerho.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/sport/sportregionaal/article28921062.ece/Jan-en-Henny-Kenemans-beleven-zondag-hun-laatste-Meerhorstloop-in-Stompwijk-als-organisatoren_?lref=r_sport">Jan en Henny Kenemans beleven zondag hun laatste Meerhorstloop in Stompwijk als organisatoren</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.leidschdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/buitenland/article28925683.ece/Hoge-benzineprijs-leidt-tot-protest-in-Mexico?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925682.ece/8e0fa/ALTERNATES/w100/img-080117-012.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/buitenland/article28925683.ece/Hoge-benzineprijs-leidt-tot-protest-in-Mexico?lref=r_buitenland">Hoge benzineprijs leidt tot protest in Mexico</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/buitenland/article28925681.ece/EU-nam-2672-Syriers-over-van-Turkije?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925680.ece/a1273/ALTERNATES/w100/img-080117-011.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/buitenland/article28925681.ece/EU-nam-2672-Syriers-over-van-Turkije?lref=r_buitenland">EU nam 2672 Syriërs over van Turkije</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/buitenland/article28925679.ece/Indonesie-let-strikter-op-buitenlanders?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925678.ece/4bdec/ALTERNATES/w100/img-080117-010.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/buitenland/article28925679.ece/Indonesie-let-strikter-op-buitenlanders?lref=r_buitenland">Indonesië let strikter op buitenlanders</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.leidschdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28925675.ece/Een-dag-wandelen-door-Velsertunnel?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925674.ece/3d318/ALTERNATES/w100/img-080117-007.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28925675.ece/Een-dag-wandelen-door-Velsertunnel?lref=r_binnenland">Een dag wandelen door Velsertunnel</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28925673.ece/Maas-Waalkanaal-weer-beperkt-open?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925672.ece/cee83/ALTERNATES/w100/img-080117-006.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28925673.ece/Maas-Waalkanaal-weer-beperkt-open?lref=r_binnenland">Maas-Waalkanaal weer beperkt open</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.leidschdagblad.nl/algemeen/binnenland/article28925665.ece/MH17-spullen-overgedragen-op-Schiphol?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28925664.ece/1c6fd/ALTERNATES/w100/img-080117-002.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.leidschdagblad.nl/algemeen/binnenland/article28925665.ece/MH17-spullen-overgedragen-op-Schiphol?lref=r_binnenland">MH17-spullen overgedragen op Schiphol</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Leidsch Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article1570091.ece/Over-de-krant"  >
              		Over Leidsch Dagblad</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/algemene-leveringsvoorwaarden"  target="_blank" >
              		Leveringsvoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://corporate.tmg.nl/nl/privacy-verklaring"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.leidschdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article10969811.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article2097591.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article2096441.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.leidschdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article6675481.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.leidschdagblad.nl/standalone/article2095811.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.leidschdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=39&cid=47"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=40&cid=47"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.leidschdagblad.nl/abonnement-ld/form?id=41&cid=47"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/LD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        <li >
			

			
			
			<a href="https://www.tmg.nl/nl/abonnementsvoorwaarden"  target="_blank" >
              		Abonnementsvoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="http://www.leidschdagblad.nl/standalone/article10806391.ece" target="_blank">©
			2017&nbsp;Leidsch Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.leidschdagblad.nl/analysis-logger/Logger?rt=1&ctxId=230213&pubId=81&cat=&meta=read-Article&objId=28925677&type=article&title=Kramer+heeft+negende+titel+voor+het+grijpen&url=http%3a%2f%2fwww.leidschdagblad.nl%2fsport%2fsportalgemeen%2farticle28925677.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.leidschdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=230213&amp;pubId=81&amp;cat=&amp;meta=read-Article&amp;objId=28925677&amp;type=article&amp;title=Kramer+heeft+negende+titel+voor+het+grijpen&amp;url=http%3a%2f%2fwww.leidschdagblad.nl%2fsport%2fsportalgemeen%2farticle28925677.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
